<!DOCTYPE html>
<html lang="de">
<head>
  <title>Ausgerechnet Schlager?! - swr.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-6ecf60f5fa2de441ecd91049eb585d88dc60cec2de213aa0b6ab0eb7c388f950.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jEc3prp74PTDRFdVWBeEPQu7oNh/EkMoIMa7KeCQ4L99SLtXOKtmNN4nDkdL4z634lRIQzx8jNRauivCPvbAnA==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link rel="stylesheet" media="all" href="/assets/pageflow/application-64bf5fd0e89e8f53e6db67b585669b3242dd0601031e889ebb732fd84cee0fbe.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="/assets/pageflow/themes/swr4-314e16ebb9d9b88921c58964e2a266320a013df6e549cb195ae43cbc47754c47.css" />
    <link rel="stylesheet" media="all" href="/entries/schlagerhits-trend-junge-kuenstler.css?p=0.11.2&amp;v=pageflow%2Frevisions%2F9532-20170328143858000000000" data-name="entry" />

    <link rel="canonical" href="http://multimedia.swr.de/schlagerhits-trend-junge-kuenstler" />

  <meta property="og:image" content="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/063/v1/medium/2_standard_gr.JPG?1490373934" />

  <meta name="twitter:image:src" content="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/063/v1/medium/2_standard_gr.JPG?1490373934" />


<meta property="og:title" content="Ausgerechnet Schlager?! - swr.de" />
<meta property="og:description" name="description" content="Na klar! Junge Künstler lieben Schlager. Eine Web-Doku über Deutschlands vielleicht umstrittenste Musikrichtung." />
<meta property="og:url" content="http://multimedia.swr.de/schlagerhits-trend-junge-kuenstler" />
<meta property="og:site_name" content="swr.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Na klar! Junge Künstler lieben Schlager. Eine Web-Doku über Deutschlands vielleicht umstrittenste Musikrichtung." />

      
  <script src="//script.ioam.de/iam.js"></script>


    <link rel="icon" href="/assets/pageflow/themes/swr4/favicon-acf4a0708a952720e1627bea61158b2dd861b25c1d0a5c8d202f720ee3c89278.ico" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="SWR, Südwestrundfunk, swr.de, pageflow, multimedia, reportage, schlager, stars, newcomer, DJ Ötzi, Vincent Gross, Kerstin Ott, Sarah Jane Scott, Voxxclub, Die immer lacht">
  <meta name="author" content="Cordelia Marsch, Jakob Reifenberger, Katharina Röben">
  <meta name="publisher" content="Südwestrundfunk">



  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner" id="loading_spinner" style="position: absolute; width: 100%; height: 100%; background-color: #ebebeb; top: 0; left: 0;">
  <div class="loading_inner">
  	<div class="left_circle"></div>
  	<div class="right_circle"></div>
  	<div class="loading_spinner_inner"><div></div></div>
  </div>
</div>


  <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

  <div id="outer_wrapper" data-theme="swr4" class="widget_progress_navigation_bar_present widget_default_mobile_navigation_present widget_classic_player_controls_present widget_parent_page_box_present widget_pageflow_analytics_present widget_new_pages_box_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Ausgerechnet Schlager?!</h1>

  <img src="/assets/pageflow/themes/swr4/logo_print-1a9ed036a5fa70a0fd7d46f4b351e75a868475a2e55bef6d4331441f3aaa34df.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.swr.de/schlagerhits-trend-junge-kuenstler</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="3826" class="page text_position_left chapter_beginning" data-template="background_video" data-id="224843" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_5066" style="background-position: 50% 46.8%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="metadata" data-poster="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/066/v1/medium/Hintergrund-1.-Seite2.JPG?1490376487" data-large-poster="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/066/v1/large/Hintergrund-1.-Seite2.JPG?1490376487" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/019/medium.webm?n=224843" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/019/high.webm?n=224843" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/019/hls-playlist.smil/master.m3u8?n=224843" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/019/hls-playlist.smil/master.m3u8?n=224843" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/019/medium.mp4?n=224843" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/019/high.mp4?n=224843" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Ausgerechnet Schlager?!</span>
            <span class="subtitle">Warum junge Künstler Schlager machen</span>
          </h2>
          <img class="print_image" data-src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/066/v1/medium/Hintergrund-1.-Seite2.JPG?1490376487" data-printsrc="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/066/v1/print/Hintergrund-1.-Seite2.JPG?1490376487" src="" />
        </div>
        <div class="contentText">
          <p></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3830" class="page text_position_left" data-template="video" data-id="224844" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Ihr hört es doch auch!</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://multimedia-image.swr.de/main/video_files/posters/000/002/012/v1/medium/poster-0.JPG" data-printsrc="http://multimedia-image.swr.de/main/video_files/posters/000/002/012/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/012/v1/medium/poster-0.JPG" data-large-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/012/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/012/medium.webm?n=224844" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/012/high.webm?n=224844" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/012/hls-playlist.smil/master.m3u8?n=224844" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/012/hls-playlist.smil/master.m3u8?n=224844" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/012/medium.mp4?n=224844" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/012/high.mp4?n=224844" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/191/videos/2012">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3843" class="page text_position_left" data-template="before_after" data-id="224845" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_5064 before_image" style="padding-top: 56.25%; width: 100%; background-position: 0 0" data-width="1920" data-height="1080"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_5065 after_image" style="padding-top: 56.25%; width: 100%; background-position: 0 0" data-width="1920" data-height="1080"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.28;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box title_empty">
  
  <p>Einfach auf &nbsp;▶&nbsp;Play drücken und nach rechts und links ziehen! <b>⇽ ⇾</b></p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Was heißt überhaupt &quot;Schlager&quot;?</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3844" class="page text_position_left" data-template="video" data-id="224846" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Alles nur Vorurteile?</span>
      <span class="subtitle">So reagiert DJ Ötzi auf die Duden-Definition, ein Schlager sei ein &quot;meist anspruchsloses Lied&quot;.</span>
    </h2>
    <img class="print_image" data-src="http://multimedia-image.swr.de/main/video_files/posters/000/002/048/v1/medium/poster-0.JPG" data-printsrc="http://multimedia-image.swr.de/main/video_files/posters/000/002/048/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/048/v1/medium/poster-0.JPG" data-large-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/048/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/048/medium.webm?n=224846" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/048/high.webm?n=224846" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/048/hls-playlist.smil/master.m3u8?n=224846" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/048/hls-playlist.smil/master.m3u8?n=224846" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/048/medium.mp4?n=224846" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/048/high.mp4?n=224846" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/191/videos/2048">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3845" class="page text_position_left" data-template="background_video" data-id="224847" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_4899" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/899/v1/medium/DSC00544.JPG?1489656644" data-large-poster="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/899/v1/large/DSC00544.JPG?1489656644" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/018/medium.webm?n=224847" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/018/high.webm?n=224847" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/018/hls-playlist.smil/master.m3u8?n=224847" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/018/hls-playlist.smil/master.m3u8?n=224847" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/018/medium.mp4?n=224847" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/018/high.mp4?n=224847" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.89;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Alles nur fürs große Geld?</span>
            <span class="subtitle"> </span>
          </h2>
          <img class="print_image" data-src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/899/v1/medium/DSC00544.JPG?1489656644" data-printsrc="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/899/v1/print/DSC00544.JPG?1489656644" src="" />
        </div>
        <div class="contentText">
          <p>Sechs Künstler erzählen, warum sie sich für Schlager entschieden haben. Klicken Sie dafür auf der nächsten Seite einfach auf den Sänger oder die Sängerin. </p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3973" class="page text_position_left" data-template="linkmap_page" data-id="224848" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background linkmap_page">
  <div class="backgroundArea">
    <div class="background background_image image_none fixed_background" style="background-position: 50% 50%;"></div>
    <div class="scroller">
      <div class="linkmap">
        <div class="panorama_wrapper">
            <div class="background background_image image_panorama_5044 panorama panorama_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="4256" data-height="1188"></div>

          <div class="panorama panorama_video">
            <script type="text/html" data-template="video">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin" preload="none"></video>
</script>
          </div>

          <div class="hover_video">
          </div>

          <div class="linkmap_areas">
    <a href="#3867" target="" class="hover_area no_marker page_area" style="top: 5.144694533762058%; left: 27.498503889886294%; width: 9.694793536804308%; height: 92.39013933547696%;" data-target-type="page" data-target-id="3867" data-audio-file="3867.area_0" data-width="9.694793536804308" data-height="92.39013933547696">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_5045 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="4256" data-height="1188"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#3974" target="" class="hover_area no_marker page_area" style="top: 6.859592711682744%; left: 36.56493117893477%; width: 20.40694195092759%; height: 92.39013933547696%;" data-target-type="page" data-target-id="3974" data-audio-file="3974.area_1" data-width="20.40694195092759" data-height="92.39013933547696">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_5045 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="4256" data-height="1188"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#3975" target="" class="hover_area no_marker page_area" style="top: 7.931404072883172%; left: 57.36086175942549%; width: 8.497905445840814%; height: 91.21114683815648%;" data-target-type="page" data-target-id="3975" data-audio-file="3975.area_2" data-width="8.497905445840814" data-height="91.21114683815648">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_5045 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="4256" data-height="1188"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#3976" target="" class="hover_area no_marker page_area" style="top: 8.360128617363344%; left: 68.9407540394973%; width: 10.742070616397367%; height: 90.35369774919614%;" data-target-type="page" data-target-id="3976" data-audio-file="3976.area_3" data-width="10.742070616397367" data-height="90.35369774919614">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_5045 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="4256" data-height="1188"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#3977" target="" class="hover_area no_marker page_area" style="top: 6.859592711682744%; left: 79.95212447636146%; width: 11.669658886894075%; height: 91.96141479099678%;" data-target-type="page" data-target-id="3977" data-audio-file="3977.area_4" data-width="11.669658886894075" data-height="91.96141479099678">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_5045 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="4256" data-height="1188"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#3978" target="" class="hover_area no_marker page_area" style="top: 6.966773847802787%; left: 16.128067025733092%; width: 10.92160383004189%; height: 92.71168274383709%;" data-target-type="page" data-target-id="3978" data-audio-file="3978.area_5" data-width="10.92160383004189" data-height="92.71168274383709">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_5045 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="4256" data-height="1188"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a></div>
          <div class="description_overlay">
            <div class="description_overlay_wrapper">
              <div class="link_title"></div>
              <div class="link_description"></div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="arrow_up">
      <span class="hint">Nach oben scrollen</span>
    </div>
    <div class="arrow_left">
      <span class="hint">Nach links scrollen</span>
    </div>
    <div class="arrow_right">
      <span class="hint">Nach rechts scrollen</span>
    </div>
    <div class="arrow_down">
      <span class="hint">Nach unten scrollen</span>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3849" class="page text_position_left" data-template="background_video" data-id="224849" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2030" style="background-position: 28.92% 23.400000000000006%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/030/v1/medium/poster-0.JPG" data-large-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/030/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/030/medium.webm?n=224849" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/030/high.webm?n=224849" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/030/hls-playlist.smil/master.m3u8?n=224849" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/030/hls-playlist.smil/master.m3u8?n=224849" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/030/medium.mp4?n=224849" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/030/high.mp4?n=224849" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.63;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Party Party Party!</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://multimedia-image.swr.de/main/video_files/posters/000/002/030/v1/medium/poster-0.JPG" data-printsrc="http://multimedia-image.swr.de/main/video_files/posters/000/002/030/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p>Für viele Fans bedeutet Schlager vor allem: gute Laune, tanzen, mitsingen. Raus aus dem Alltag, alle&nbsp;Probleme vergessen.&nbsp;In der Gesellschaft gibt es aber&nbsp;immer noch viele Vorurteile gegen Schlager.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3850" class="page text_position_left" data-template="video" data-id="224850" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Schlager als Tabu</span>
      <span class="subtitle">Stimmt das noch?</span>
    </h2>
    <img class="print_image" data-src="http://multimedia-image.swr.de/main/video_files/posters/000/002/078/v1/medium/poster-0.JPG" data-printsrc="http://multimedia-image.swr.de/main/video_files/posters/000/002/078/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/078/v1/medium/poster-0.JPG" data-large-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/078/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/078/medium.webm?n=224850" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/078/high.webm?n=224850" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/078/hls-playlist.smil/master.m3u8?n=224850" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/078/hls-playlist.smil/master.m3u8?n=224850" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/078/medium.mp4?n=224850" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/078/high.mp4?n=224850" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.4;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/191/videos/2078">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3851" class="page text_position_left" data-template="linkmap_page" data-id="224851" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background linkmap_page">
  <div class="backgroundArea">
    <div class="background background_image image_none fixed_background" style="background-position: 50% 50%;"></div>
    <div class="scroller">
      <div class="linkmap">
        <div class="panorama_wrapper">
            <div class="background background_image image_panorama_4873 panorama panorama_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="4838" data-height="1158"></div>

          <div class="panorama panorama_video">
            <script type="text/html" data-template="video">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin" preload="none"></video>
</script>
          </div>

          <div class="hover_video">
          </div>

          <div class="linkmap_areas">
    <a href="#" target="" class="hover_area dynamic_marker text_only_area" style="top: 53.37620578778135%; left: 58.74807593637763%; width: 11.236531554643408%; height: 45.01607717041801%;" data-target-type="text_only" data-width="11.236531554643408" data-height="45.01607717041801">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_none hover_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Der Graf</div>
        <div class="link_description">Er hat&nbsp;nicht nur Songtexte für seine Band Unheilig geschrieben, sondern auch für die Schlagerstars Bernhard Brink und Helene Fischer.</div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker text_only_area" style="top: -1.2861736334405145%; left: 33.35043612108774%; width: 10.749102103642894%; height: 49.30332261521972%;" data-target-type="text_only" data-width="10.749102103642894" data-height="49.30332261521972">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_none hover_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Bushido</div>
        <div class="link_description">Auf den ersten Blick hat Bushido so gar nichts mit Schlager zu tun. 2008 nahm er allerdings mit Karel Gott eine neue Version von dessen&nbsp;Song "Für immer jung" auf. <br></div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker text_only_area" style="top: 0.21436227224008575%; left: 7.388404309902515%; width: 11.493073370959467%; height: 54.448017148981776%;" data-target-type="text_only" data-width="11.493073370959467" data-height="54.448017148981776">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_none hover_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">James Blunt</div>
        <div class="link_description">2014 trat er zusammen mit Helene Fischer bei der Verleihung des deutschen Musikpreises "Echo" auf.&nbsp;Dort sang er&nbsp;mit ihr ein Duett seines Songs "Heart to heart".</div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker text_only_area" style="top: 48.767416934619504%; left: 82.45253976398153%; width: 11.005643919958954%; height: 45.659163987138264%;" data-target-type="text_only" data-width="11.005643919958954" data-height="45.659163987138264">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_none hover_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Ross Antony</div>
        <div class="link_description">Er ist vom Pop zum Schlager gewechselt: 2001 wurde Ross Antony mit der Casting-Band Bro'Sis bekannt. Heute sagt er: "Schlager ist das Beste, was mir passieren konnte."</div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker text_only_area" style="top: 1.5005359056806002%; left: 69.00974858902002%; width: 10.697793740379682%; height: 44.48017148981779%;" data-target-type="text_only" data-width="10.697793740379682" data-height="44.48017148981779">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_none hover_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Till Lindemann</div>
        <div class="link_description">Der Sänger von Rammstein kann auch anders: Er hat schon für Roland Kaiser getextet.</div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker text_only_area" style="top: 49.732047159699896%; left: 21.06208311954849%; width: 11.570035915854286%; height: 46.08788853161843%;" data-target-type="text_only" data-width="11.570035915854286" data-height="46.08788853161843">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_none hover_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Sido</div>
        <div class="link_description">Der deutsche Rapper&nbsp;hat sich mit Beatrice Egli zusammengetan. Für&nbsp;Eglis&nbsp;Single&nbsp;"Federleicht" schrieb er den Text. </div>
      </div>
</a></div>
          <div class="description_overlay">
            <div class="description_overlay_wrapper">
              <div class="link_title"></div>
              <div class="link_description"></div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="arrow_up">
      <span class="hint">Nach oben scrollen</span>
    </div>
    <div class="arrow_left">
      <span class="hint">Nach links scrollen</span>
    </div>
    <div class="arrow_right">
      <span class="hint">Nach rechts scrollen</span>
    </div>
    <div class="arrow_down">
      <span class="hint">Nach unten scrollen</span>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3860" class="page text_position_left" data-template="embedded_video" data-id="224852" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background embedded_video_page">
  <div class="close_button" tabindex="4" title="Eingebettetes Video verlassen">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="background background_image image_4892" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.31;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline">Sogar die Rapper von K.I.Z. machen Schlager! Naja fast.</span>
              <span class="title"></span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/892/v1/medium/KIZ-Himmel.JPG?1489585436" data-printsrc="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/892/v1/print/KIZ-Himmel.JPG?1489585436" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
        </div>
      </div>
    </div>
    <div class="iframe_container">
      <div class="iframe_wrapper"></div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3852" class="page text_position_left" data-template="background_image" data-id="224853" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_5004" style="background-position: 55.08% 1.5499999999999972%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Deutsch als Trend?</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/004/v1/medium/Helene-Fischer_universal_music_sandra_ludewig.JPG?1490187499" data-printsrc="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/004/v1/print/Helene-Fischer_universal_music_sandra_ludewig.JPG?1490187499" src="" />
        </div>
        <div class="contentText">
          <p>Spätestens seit Helene Fischer ist&nbsp;Schlager auch für junge Leute&nbsp;wieder interessant geworden.&nbsp;Künstler aus dem Pop-Bereich wie&nbsp;Andreas&nbsp;Bourani oder&nbsp;Sarah Connor&nbsp;bewegen sich mit ihren&nbsp;Songs an der Grenze zwischen den Genres. <br><br>Für viele Menschen ist es längst&nbsp;nicht mehr peinlich, deutsche Musik zu hören - sei es Hip Hop, Rock oder eben Pop und Schlager. Das zeigen auch die Zahlen ...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3901" class="page hide_title text_position_left no_text_content" data-template="background_image" data-id="224854" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_4999" style="background-position: 48.49% 90.27%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.43;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Schlager in Zahlen I</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/999/v1/medium/Schlager_in_Zahlen-01.JPG?1490186111" data-printsrc="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/999/v1/print/Schlager_in_Zahlen-01.JPG?1490186111" src="" />
        </div>
        <div class="contentText">
          <p></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3902" class="page hide_title text_position_right no_text_content" data-template="background_image" data-id="224855" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_5000" style="background-position: 48.07% 100%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.43;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Schlager in Zahlen II</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/000/v1/medium/Schlager_in_Zahlen-02.JPG?1490186163" data-printsrc="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/000/v1/print/Schlager_in_Zahlen-02.JPG?1490186163" src="" />
        </div>
        <div class="contentText">
          <p></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3853" class="page text_position_left" data-template="video" data-id="224856" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Produkt Schlager</span>
      <span class="subtitle">Schlager verkauft sich auch bei jungem Publikum. Die Künstler erklären, was sie dafür tun.</span>
    </h2>
    <img class="print_image" data-src="http://multimedia-image.swr.de/main/video_files/posters/000/002/035/v1/medium/poster-0.JPG" data-printsrc="http://multimedia-image.swr.de/main/video_files/posters/000/002/035/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/035/v1/medium/poster-0.JPG" data-large-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/035/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/035/medium.webm?n=224856" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/035/high.webm?n=224856" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/035/hls-playlist.smil/master.m3u8?n=224856" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/035/hls-playlist.smil/master.m3u8?n=224856" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/035/medium.mp4?n=224856" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/035/high.mp4?n=224856" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.59;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/191/videos/2035">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3945" class="page text_position_left" data-template="background_image" data-id="224857" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_5028" style="background-position: 68.05% 3.3499999999999943%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.34;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Und jetzt?</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/028/v1/medium/zugeschnitten.JPG?1490273545" data-printsrc="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/028/v1/print/zugeschnitten.JPG?1490273545" src="" />
        </div>
        <div class="contentText">
          <p>Nur noch ein Schritt bis zum großen Finale!<br><br>Die Macher dieser Online-Reportage - Katharina Röben, Cordelia Marsch und Jakob Reifenberger - haben die Höhen und Tiefen der Schlagerwelt ergründet. <br><br>Fehlt nur noch die Antwort auf die Frage: Ist es wirklich so schwer, selbst zum Schlagerstar zu werden?<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3854" class="page text_position_left" data-template="embedded_video" data-id="224858" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background embedded_video_page">
  <div class="close_button" tabindex="4" title="Eingebettetes Video verlassen">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="background background_image image_5009" style="background-position: 50% 60.56%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">In 7 Schritten zum Schlagerstar!</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/009/v1/medium/Helene__universalmusic_sandra_ludewig_.JPG?1490192464" data-printsrc="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/009/v1/print/Helene__universalmusic_sandra_ludewig_.JPG?1490192464" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
        </div>
      </div>
    </div>
    <div class="iframe_container">
      <div class="iframe_wrapper"></div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3946" class="page text_position_left" data-template="background_video" data-id="224859" data-chapter-id="55501">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_5014" style="background-position: 37.05% 25.650000000000006%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/014/v1/medium/richtig_pageflow_mischpult_16_zu_9.JPG?1490194954" data-large-poster="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/014/v1/large/richtig_pageflow_mischpult_16_zu_9.JPG?1490194954" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/036/medium.webm?n=224859" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/036/high.webm?n=224859" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/036/hls-playlist.smil/master.m3u8?n=224859" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/036/hls-playlist.smil/master.m3u8?n=224859" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/036/medium.mp4?n=224859" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/036/high.mp4?n=224859" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.48;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Impressum</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/014/v1/medium/richtig_pageflow_mischpult_16_zu_9.JPG?1490194954" data-printsrc="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/014/v1/print/richtig_pageflow_mischpult_16_zu_9.JPG?1490194954" src="" />
        </div>
        <div class="contentText">
          <p><u>Idee &amp; Umsetzung</u><br>Cordelia Marsch <br>Jakob Reifenberger <br>Katharina Röben<br><br><u>Redaktion SWR4 Rheinland-Pfalz</u><br>Kay Schmitt<br>Cynthia Walther<br><br><u>Sounddesign SWR4 Rheinland-Pfalz</u><br>Stefan Friesenhahn<br><br><u>Grafik SWR</u><br>Simon Ketteniss<br><br>Dieses Onlineprojekt ist&nbsp;im Rahmen des trimedialen journalistischen Volontariats&nbsp;des Südwestrundfunks entstanden. <br><br>© 2017</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3978" class="page hide_title text_position_left chapter_beginning no_text_content" data-template="video" data-id="224860" data-chapter-id="55502">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Jörg Bausch</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://multimedia-image.swr.de/main/video_files/posters/000/002/055/v1/medium/poster-0.JPG" data-printsrc="http://multimedia-image.swr.de/main/video_files/posters/000/002/055/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/055/v1/medium/poster-0.JPG" data-large-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/055/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/055/medium.webm?n=224860" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/055/high.webm?n=224860" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/055/hls-playlist.smil/master.m3u8?n=224860" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/055/hls-playlist.smil/master.m3u8?n=224860" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/055/medium.mp4?n=224860" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/055/high.mp4?n=224860" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/191/videos/2055">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3867" class="page hide_title text_position_left chapter_beginning no_text_content" data-template="video" data-id="224861" data-chapter-id="55503">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Sarah Jane Scott</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://multimedia-image.swr.de/main/video_files/posters/000/002/050/v1/medium/poster-0.JPG" data-printsrc="http://multimedia-image.swr.de/main/video_files/posters/000/002/050/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/050/v1/medium/poster-0.JPG" data-large-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/050/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/050/medium.webm?n=224861" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/050/high.webm?n=224861" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/050/hls-playlist.smil/master.m3u8?n=224861" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/050/hls-playlist.smil/master.m3u8?n=224861" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/050/medium.mp4?n=224861" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/050/high.mp4?n=224861" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/191/videos/2050">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3974" class="page hide_title text_position_left chapter_beginning no_text_content" data-template="video" data-id="224862" data-chapter-id="55504">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Vincent Gross</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://multimedia-image.swr.de/main/video_files/posters/000/002/074/v1/medium/poster-0.JPG" data-printsrc="http://multimedia-image.swr.de/main/video_files/posters/000/002/074/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/074/v1/medium/poster-0.JPG" data-large-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/074/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/074/medium.webm?n=224862" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/074/high.webm?n=224862" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/074/hls-playlist.smil/master.m3u8?n=224862" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/074/hls-playlist.smil/master.m3u8?n=224862" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/074/medium.mp4?n=224862" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/074/high.mp4?n=224862" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/191/videos/2074">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3975" class="page hide_title text_position_left chapter_beginning no_text_content" data-template="video" data-id="224863" data-chapter-id="55505">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Kerstin Ott</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://multimedia-image.swr.de/main/video_files/posters/000/002/052/v1/medium/poster-0.JPG" data-printsrc="http://multimedia-image.swr.de/main/video_files/posters/000/002/052/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/052/v1/medium/poster-0.JPG" data-large-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/052/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/052/medium.webm?n=224863" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/052/high.webm?n=224863" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/052/hls-playlist.smil/master.m3u8?n=224863" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/052/hls-playlist.smil/master.m3u8?n=224863" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/052/medium.mp4?n=224863" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/052/high.mp4?n=224863" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/191/videos/2052">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3976" class="page hide_title text_position_left chapter_beginning no_text_content" data-template="video" data-id="224864" data-chapter-id="55506">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Gina</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://multimedia-image.swr.de/main/video_files/posters/000/002/053/v1/medium/poster-0.JPG" data-printsrc="http://multimedia-image.swr.de/main/video_files/posters/000/002/053/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/053/v1/medium/poster-0.JPG" data-large-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/053/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/053/medium.webm?n=224864" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/053/high.webm?n=224864" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/053/hls-playlist.smil/master.m3u8?n=224864" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/053/hls-playlist.smil/master.m3u8?n=224864" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/053/medium.mp4?n=224864" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/053/high.mp4?n=224864" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/191/videos/2053">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="3977" class="page hide_title text_position_left chapter_beginning no_text_content" data-template="video" data-id="224865" data-chapter-id="55507">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">DJ Ötzi</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://multimedia-image.swr.de/main/video_files/posters/000/002/054/v1/medium/poster-0.JPG" data-printsrc="http://multimedia-image.swr.de/main/video_files/posters/000/002/054/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/054/v1/medium/poster-0.JPG" data-large-poster="http://multimedia-image.swr.de/main/video_files/posters/000/002/054/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/054/medium.webm?n=224865" type="video/webm" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/054/high.webm?n=224865" />
      <source src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/054/hls-playlist.smil/master.m3u8?n=224865" type="application/x-mpegURL" data-high-src="http://swr_multimedia-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/002/054/hls-playlist.smil/master.m3u8?n=224865" />
      <source src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/054/medium.mp4?n=224865" type="video/mp4" data-high-src="http://multimedia-video.swr.de/v1/main/pageflow/video_files/000/002/054/high.mp4?n=224865" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/191/videos/2054">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  <div id="kopf" class="header">
  <div class="kopf-wrapper">
    <a href="http://www.swr.de/swr4/" class="logo"><span class="hidden">SWR4</span></a>
    <div class="mainNavi" data-ctrl-contentlayer="{url:'http://www.swr.de/-/id=116/format=json/nid=116/did=13831056/1h6p1k4/index.json', id:'contentlayerid379193', views: ['xl','l']}">
     <div class="mainNaviBox">
      <ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvasid379193','activeClass':'aktiv'}">
       <li class="mainNaviTrigger"><span class="hidden" tabindex="-1">Themen</span>
        <ul class="mainNaviSub" data-ctrl-offcanvasid379193-body="{}">
          <li data-ctrl-contentlayerid379193-item="{'id':'content-layer-396'}" class="closed">
            <a href="http://www.swr.de/swr4/bw/" class="">Baden-Württemberg</a>
          </li>
          <li>
            <a href="http://www.swr.de/swr4/rp/">Rheinland-Pfalz</a>
          </li>
      </ul>
    </div>
  </div>
</div>
</div>

  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_video" data-link="224843" href="#3826">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/066/v1/thumbnail_overview_desktop/Hintergrund-1.-Seite2.JPG?1490376487" alt="Hintergrund 1. seite2" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="224844" href="#3830">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/012/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page before_after" data-link="224845" href="#3843">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/065/v1/thumbnail_overview_desktop/Menge-Publikum-schwarzwei%C3%9F3.JPG?1490376303" alt="Menge publikum schwarzwei%c3%9f3" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="224846" href="#3844">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/048/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_video" data-link="224847" href="#3845">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/899/v1/thumbnail_overview_desktop/DSC00544.JPG?1489656644" alt="Dsc00544" />
    <div class="pictogram"></div>
</a><a class="ov_page linkmap_page" data-link="224848" href="#3973">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/045/v1/thumbnail_overview_desktop/Collage-Stars.JPG?1490352468" alt="Collage stars" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="224849" href="#3849">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/030/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="224850" href="#3850">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/078/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page linkmap_page" data-link="224851" href="#3851">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/873/v1/thumbnail_overview_desktop/3_Die_unerkannten_Schlagerstarspsd.JPG?1489509370" alt="3 die unerkannten schlagerstarspsd" />
    <div class="pictogram"></div>
</a><a class="ov_page embedded_video" data-link="224852" href="#3860">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/892/v1/thumbnail_overview_desktop/KIZ-Himmel.JPG?1489585436" alt="Kiz himmel" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="224853" href="#3852">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/004/v1/thumbnail_overview_desktop/Helene-Fischer_universal_music_sandra_ludewig.JPG?1490187499" alt="Helene fischer universal music sandra ludewig" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="224854" href="#3901">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/999/v1/thumbnail_overview_desktop/Schlager_in_Zahlen-01.JPG?1490186111" alt="Schlager in zahlen 01" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="224855" href="#3902">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/000/v1/thumbnail_overview_desktop/Schlager_in_Zahlen-02.JPG?1490186163" alt="Schlager in zahlen 02" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="224856" href="#3853">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/035/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="224857" href="#3945">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/028/v1/thumbnail_overview_desktop/zugeschnitten.JPG?1490273545" alt="Zugeschnitten" />
    <div class="pictogram"></div>
</a><a class="ov_page embedded_video" data-link="224858" href="#3854">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/009/v1/thumbnail_overview_desktop/Helene__universalmusic_sandra_ludewig_.JPG?1490192464" alt="Helene  universalmusic sandra ludewig " />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_video" data-link="224859" href="#3946">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/014/v1/thumbnail_overview_desktop/richtig_pageflow_mischpult_16_zu_9.JPG?1490194954" alt="Richtig pageflow mischpult 16 zu 9" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="progress_navigation_bar" data-widget="progress_navigation_bar">
  <div class="navigation_button_area">
    <ul class="navigation_bar_buttons">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
      <span class="navi_hint">Navigation</span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#3826 data-link=224843 tabindex="2" title="Zur ersten Seite">
      <span class="button"></span>
      <span class="navi_hint">Erste Seite</span>
    </a>
  </li>
  
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2" title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
      <span class="navi_hint">Vollbild</span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
      <span class="navi_hint">Text ausblenden</span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <span class="navi_hint">Lautstärke</span>
  </li>
  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.swr.de%2Fschlagerhits-trend-junge-kuenstler">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.swr.de%2Fschlagerhits-trend-junge-kuenstler">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.swr.de%2Fschlagerhits-trend-junge-kuenstler">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="navigation_bg navigation_share button"></span>
      <span class="navi_hint">Teilen</span>
    </a>
  </li>
  <li class="navigation_menu credits" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte: Colourbox, Colourbox/dpa/Universal Music, Colourbox/dpa/Universal Music/Artvertisement, SWR, SWR/imago, Universal Music/ Sandra Ludewig</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">&copy; SWR 2016</a>

    </div>
    <a class="navigation_credits_button" title="Impressum">
      <span class="navigation_bg navigation_credits button"></span>
      <span class="navi_hint">Impressum</span>
    </a>
  </li>
</ul>

  </div>
  <div class="scroller">
    <ul class="navigation_dots ">
      <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="224843" data-chapter-id="55501" href="#3826">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Ausgerechnet Schlager?!
    <div class="thumbnail is_background_video" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/066/v1/navigation_thumbnail_large/Hintergrund-1.-Seite2.JPG?1490376487')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-link="224844" data-chapter-id="55501" href="#3830">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Ihr hört es doch auch!
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/012/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="before_after chapter_0 chapter_even">
  <a data-link="224845" data-chapter-id="55501" href="#3843">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Was heißt überhaupt &quot;Schlager&quot;?
    <div class="thumbnail is_before_after" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/065/v1/navigation_thumbnail_large/Menge-Publikum-schwarzwei%C3%9F3.JPG?1490376303')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-link="224846" data-chapter-id="55501" href="#3844">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Alles nur Vorurteile?
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/048/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_video chapter_0 chapter_even">
  <a data-link="224847" data-chapter-id="55501" href="#3845">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Alles nur fürs große Geld?
    <div class="thumbnail is_background_video" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/899/v1/navigation_thumbnail_large/DSC00544.JPG?1489656644')"></div>
  </div>
</li><li class="linkmap_page chapter_0 chapter_even">
  <a data-link="224848" data-chapter-id="55501" href="#3973">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Warum ausgerechnet Schlager?
    <div class="thumbnail is_linkmap_page" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/045/v1/navigation_thumbnail_large/Collage-Stars.JPG?1490352468')"></div>
  </div>
</li><li class="background_video chapter_0 chapter_even">
  <a data-link="224849" data-chapter-id="55501" href="#3849">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Party Party Party!
    <div class="thumbnail is_background_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/030/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-link="224850" data-chapter-id="55501" href="#3850">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Schlager als Tabu
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/078/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="linkmap_page chapter_0 chapter_even">
  <a data-link="224851" data-chapter-id="55501" href="#3851">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Schlagergesichter
    <div class="thumbnail is_linkmap_page" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/873/v1/navigation_thumbnail_large/3_Die_unerkannten_Schlagerstarspsd.JPG?1489509370')"></div>
  </div>
</li><li class="embedded_video chapter_0 chapter_even">
  <a data-link="224852" data-chapter-id="55501" href="#3860">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    
    <div class="thumbnail is_embedded_video" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/892/v1/navigation_thumbnail_large/KIZ-Himmel.JPG?1489585436')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="224853" data-chapter-id="55501" href="#3852">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Deutsch als Trend?
    <div class="thumbnail is_background_image" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/004/v1/navigation_thumbnail_large/Helene-Fischer_universal_music_sandra_ludewig.JPG?1490187499')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="224854" data-chapter-id="55501" href="#3901">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Schlager in Zahlen I
    <div class="thumbnail is_background_image" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/999/v1/navigation_thumbnail_large/Schlager_in_Zahlen-01.JPG?1490186111')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="224855" data-chapter-id="55501" href="#3902">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Schlager in Zahlen II
    <div class="thumbnail is_background_image" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/000/v1/navigation_thumbnail_large/Schlager_in_Zahlen-02.JPG?1490186163')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-link="224856" data-chapter-id="55501" href="#3853">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Produkt Schlager
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/035/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="224857" data-chapter-id="55501" href="#3945">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Und jetzt?
    <div class="thumbnail is_background_image" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/028/v1/navigation_thumbnail_large/zugeschnitten.JPG?1490273545')"></div>
  </div>
</li><li class="embedded_video chapter_0 chapter_even">
  <a data-link="224858" data-chapter-id="55501" href="#3854">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    In 7 Schritten zum Schlagerstar!
    <div class="thumbnail is_embedded_video" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/009/v1/navigation_thumbnail_large/Helene__universalmusic_sandra_ludewig_.JPG?1490192464')"></div>
  </div>
</li><li class="background_video chapter_0 chapter_even">
  <a data-link="224859" data-chapter-id="55501" href="#3946">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Impressum
    <div class="thumbnail is_background_video" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/014/v1/navigation_thumbnail_large/richtig_pageflow_mischpult_16_zu_9.JPG?1490194954')"></div>
  </div>
</li><li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224860" data-chapter-id="55502" href="#3978">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Jörg Bausch
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/055/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224861" data-chapter-id="55503" href="#3867">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Sarah Jane Scott
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/050/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224862" data-chapter-id="55504" href="#3974">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Vincent Gross
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/074/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224863" data-chapter-id="55505" href="#3975">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Kerstin Ott
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/052/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224864" data-chapter-id="55506" href="#3976">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Gina
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/053/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224865" data-chapter-id="55507" href="#3977">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    DJ Ötzi
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/054/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
    </ul>
  </div>
  <div class="header_button">
    <a class="navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
    </a>
  </div>
</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="224843" data-chapter-id="55501" href="#3826">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/066/v1/thumbnail_overview_mobile/Hintergrund-1.-Seite2.JPG?1490376487" alt="Hintergrund 1. seite2" />
</a>  <div class="navigation_site_detail">
    Ausgerechnet Schlager?!
    <div class="thumbnail is_background_video" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/066/v1/navigation_thumbnail_large/Hintergrund-1.-Seite2.JPG?1490376487')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="224844" data-chapter-id="55501" href="#3830">
      <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/012/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Ihr hört es doch auch!
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/012/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="before_after chapter_0 chapter_even">
  <a data-link="224845" data-chapter-id="55501" href="#3843">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/065/v1/thumbnail_overview_mobile/Menge-Publikum-schwarzwei%C3%9F3.JPG?1490376303" alt="Menge publikum schwarzwei%c3%9f3" />
</a>  <div class="navigation_site_detail">
    Was heißt überhaupt &quot;Schlager&quot;?
    <div class="thumbnail is_before_after" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/065/v1/navigation_thumbnail_large/Menge-Publikum-schwarzwei%C3%9F3.JPG?1490376303')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="224846" data-chapter-id="55501" href="#3844">
      <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/048/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Alles nur Vorurteile?
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/048/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="224847" data-chapter-id="55501" href="#3845">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/899/v1/thumbnail_overview_mobile/DSC00544.JPG?1489656644" alt="Dsc00544" />
</a>  <div class="navigation_site_detail">
    Alles nur fürs große Geld?
    <div class="thumbnail is_background_video" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/899/v1/navigation_thumbnail_large/DSC00544.JPG?1489656644')"></div>
  </div>
</li>
<li class="linkmap_page chapter_0 chapter_even">
  <a data-link="224848" data-chapter-id="55501" href="#3973">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/045/v1/thumbnail_overview_mobile/Collage-Stars.JPG?1490352468" alt="Collage stars" />
</a>  <div class="navigation_site_detail">
    Warum ausgerechnet Schlager?
    <div class="thumbnail is_linkmap_page" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/045/v1/navigation_thumbnail_large/Collage-Stars.JPG?1490352468')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="224849" data-chapter-id="55501" href="#3849">
      <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/030/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Party Party Party!
    <div class="thumbnail is_background_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/030/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="224850" data-chapter-id="55501" href="#3850">
      <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/078/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Schlager als Tabu
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/078/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="linkmap_page chapter_0 chapter_even">
  <a data-link="224851" data-chapter-id="55501" href="#3851">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/873/v1/thumbnail_overview_mobile/3_Die_unerkannten_Schlagerstarspsd.JPG?1489509370" alt="3 die unerkannten schlagerstarspsd" />
</a>  <div class="navigation_site_detail">
    Schlagergesichter
    <div class="thumbnail is_linkmap_page" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/873/v1/navigation_thumbnail_large/3_Die_unerkannten_Schlagerstarspsd.JPG?1489509370')"></div>
  </div>
</li>
<li class="embedded_video chapter_0 chapter_even">
  <a data-link="224852" data-chapter-id="55501" href="#3860">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/892/v1/thumbnail_overview_mobile/KIZ-Himmel.JPG?1489585436" alt="Kiz himmel" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_embedded_video" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/892/v1/navigation_thumbnail_large/KIZ-Himmel.JPG?1489585436')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="224853" data-chapter-id="55501" href="#3852">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/004/v1/thumbnail_overview_mobile/Helene-Fischer_universal_music_sandra_ludewig.JPG?1490187499" alt="Helene fischer universal music sandra ludewig" />
</a>  <div class="navigation_site_detail">
    Deutsch als Trend?
    <div class="thumbnail is_background_image" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/004/v1/navigation_thumbnail_large/Helene-Fischer_universal_music_sandra_ludewig.JPG?1490187499')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="224854" data-chapter-id="55501" href="#3901">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/999/v1/thumbnail_overview_mobile/Schlager_in_Zahlen-01.JPG?1490186111" alt="Schlager in zahlen 01" />
</a>  <div class="navigation_site_detail">
    Schlager in Zahlen I
    <div class="thumbnail is_background_image" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/004/999/v1/navigation_thumbnail_large/Schlager_in_Zahlen-01.JPG?1490186111')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="224855" data-chapter-id="55501" href="#3902">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/000/v1/thumbnail_overview_mobile/Schlager_in_Zahlen-02.JPG?1490186163" alt="Schlager in zahlen 02" />
</a>  <div class="navigation_site_detail">
    Schlager in Zahlen II
    <div class="thumbnail is_background_image" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/000/v1/navigation_thumbnail_large/Schlager_in_Zahlen-02.JPG?1490186163')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="224856" data-chapter-id="55501" href="#3853">
      <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/035/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Produkt Schlager
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/035/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="224857" data-chapter-id="55501" href="#3945">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/028/v1/thumbnail_overview_mobile/zugeschnitten.JPG?1490273545" alt="Zugeschnitten" />
</a>  <div class="navigation_site_detail">
    Und jetzt?
    <div class="thumbnail is_background_image" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/028/v1/navigation_thumbnail_large/zugeschnitten.JPG?1490273545')"></div>
  </div>
</li>
<li class="embedded_video chapter_0 chapter_even">
  <a data-link="224858" data-chapter-id="55501" href="#3854">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/009/v1/thumbnail_overview_mobile/Helene__universalmusic_sandra_ludewig_.JPG?1490192464" alt="Helene  universalmusic sandra ludewig " />
</a>  <div class="navigation_site_detail">
    In 7 Schritten zum Schlagerstar!
    <div class="thumbnail is_embedded_video" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/009/v1/navigation_thumbnail_large/Helene__universalmusic_sandra_ludewig_.JPG?1490192464')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="224859" data-chapter-id="55501" href="#3946">
      <img src="http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/014/v1/thumbnail_overview_mobile/richtig_pageflow_mischpult_16_zu_9.JPG?1490194954" alt="Richtig pageflow mischpult 16 zu 9" />
</a>  <div class="navigation_site_detail">
    Impressum
    <div class="thumbnail is_background_video" style="background-image: url('http://multimedia-image.swr.de/main/image_files/processed_attachments/000/005/014/v1/navigation_thumbnail_large/richtig_pageflow_mischpult_16_zu_9.JPG?1490194954')"></div>
  </div>
</li>
<li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224860" data-chapter-id="55502" href="#3978">
      <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/055/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Jörg Bausch
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/055/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224861" data-chapter-id="55503" href="#3867">
      <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/050/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Sarah Jane Scott
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/050/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224862" data-chapter-id="55504" href="#3974">
      <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/074/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Vincent Gross
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/074/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224863" data-chapter-id="55505" href="#3975">
      <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/052/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Kerstin Ott
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/052/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224864" data-chapter-id="55506" href="#3976">
      <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/053/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Gina
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/053/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="224865" data-chapter-id="55507" href="#3977">
      <img src="http://multimedia-image.swr.de/main/video_files/posters/000/002/054/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    DJ Ötzi
    <div class="thumbnail is_video" style="background-image: url('http://multimedia-image.swr.de/main/video_files/posters/000/002/054/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.swr.de%2Fschlagerhits-trend-junge-kuenstler">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.swr.de%2Fschlagerhits-trend-junge-kuenstler">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.swr.de%2Fschlagerhits-trend-junge-kuenstler">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte: Colourbox, Colourbox/dpa/Universal Music, Colourbox/dpa/Universal Music/Artvertisement, SWR, SWR/imago, Universal Music/ Sandra Ludewig</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">&copy; SWR 2016</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>
<div data-widget="parent_page_box"></div>
<div data-widget="pageflow_analytics">
    <div class="at_internet">
      <noscript>
  <img src="http://logi241.xiti.com/hit.xiti?p=Ausgerechnet%2BSchlager__&pchap=Pageflow%3A%3ASchlager&s2=20&s=487212&x1=Extern_Pageflow%2F191&x2=Sonstiges&x3=%7Bpath%7D&x5=SWR.de&x6=nein&x7=nein&x8=20" alt="analytics" />
</noscript>

</div>    <div class="szm_ng">
</div>
  <script type="json/application">
    {"profiles":{"at_internet":{"track_page_changes":"on","track_social_share":"off","track_buttons":"off","track_widget_toggle":"on","track_multimedia_overlay":"off","p_suffix":"%{path}","level2":"20","chapter":"Pageflow::Schlager","x1":"Extern_Pageflow/%{entry-id}","x5":"SWR.de","x8":"20","level1":"487212","x6":"nein","image_url":"http://logi241.xiti.com/hit.xiti","xtcore_url":"http://www.swr.de/static/tracking/xtcore.js","x7":"nein","x3":"{path}","x2":"Sonstiges"},"szm_ng":{"iam_url":"//script.ioam.de/iam.js","survey":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"off","track_buttons":"off","track_widget_toggle":"on","track_multimedia_overlay":"off","site":"swr","site_mobile":"mobswr","code":"Seite/stationaer","code_mobile":"Seite/mobil"}},"variables":{"entry-id":191,"entry-title":"Ausgerechnet Schlager?!","entry-slug":"schlagerhits-trend-junge-kuenstler","entry-timestamp":1489073037,"path":"/schlagerhits-trend-junge-kuenstler"}}
  </script>
</div>
<div class="new_pages_box" data-widget="new_pages_box">
</div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


  

</body></html>